nemu

loupeウィジェットが表示されない

0

mt6.0.1をcoreserverにインストールしました。

http://www.movabletype.jp/documentation/mt6/loupe/setup.html
を見る限り特に何もしなくてもloupeの案内が表示されるはずですが、
loupeウィジェットが表示されません。

他に何か必要な手順があれば教えてください。

返信(3)

| 返信する
  • システム管理者の権限を持っていないか、すでにLoupeを利用可能にしているとウィジェットは表示されません。
    Loupeの設定をしたいと言うことであれば、[システム] - [プラグイン] に進んで、Loupe のプラグイン設定を開くと設定を行えます。
    「プラグインの設定画面からセットアップを行う」に詳しく書いてありますのでご一読頂ければと。

  • 返信ありがとうございます。
    インストール直後に最初に作ったアカウントなのでシステム管理者権限にはなっているはずです。

    システムのプラグインを確認しましたが、下記の通り、loupeは見当たりませんでした。
    インストール直後なので再インストールしたほうがいいのかもしれません。

    Facebook Commenters 2.2
    Feeds.App Lite 1.22
    FormattedText 1.1
    FormattedTextForTinyMCE 1.1
    GoogleAnalytics 1.0

  • 再インストールしたところウィジェットが表示されるようになりました。
    FTPでのアップロードでファイルが欠けていたのかもしれません。
    ありがとうございました。

返信する


カテゴリグループ

フォーラムカテゴリー

21 76

最新のトピック: 公開終了日の取り消し (2013年10月18日 gsk)

178 552

最新のトピック: ユーザへアカウント発行通知 (2014年1月27日 cmtskt)

143 426

最新のトピック: アイテム・カスタムフィールドの連動 (2013年12月16日 kazuhiro watanabe)

291 819

最新のトピック: 検索についての質問 (2014年1月23日 noble777)

OpenID対応しています OpenIDについて