善逸

MT6.3.6から7へのアップグレードについて

0

このたび、MT6.3.6からMT7へのアップグレードをしようとし、mt.cgiへアクセスしたところ「Got an error: Can't locate object method "properties" via package "MT::Blog"」というエラーメッセージが表示され、管理画面へ移行できませんでした。

色々と自力で調べてみましたが原因と対処方法が見つからず、または私の頭では理解できずアップグレードできない状態です。

もし対処方法を知っている方がいらっしゃれば、お手数をおかけしますが情報の提供を宜しくお願い致します。

返信する


カテゴリグループ

106 23

最新のトピック: test (2019年5月29日 sato)

フォーラムカテゴリー

21 76

最新のトピック: 公開終了日の取り消し (2013年10月18日 gsk)

283 822

最新のトピック: TinyMceにsup,supを追加したい (2019年12月17日 do1117)

401 1101

最新のトピック: コンテンツタイプの関連記事の表示 (2020年1月15日 plusccc)

OpenID対応しています OpenIDについて